WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Add- On do WorldWideScripts.net

Subskrybuj nasz kanał aby być na bieżąco!

Nowy! Dołącz do nas, jak chcesz!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Wtyczka WordPress pozwala zobaczyć, które stanowiska i strony są za pomocą skróconych, które już nie są wymieniane. Może się to zdarzyć z powodu wtyczki, która obsłużyła kod wcześniej została wyłączona lub jego składnia shortcode uległ zmianie.


Pobierz
Inne akcesoria w tej kategoriiWszystkie składniki tego autora
KomentarzeNajczęściej zadawane pytania i odpowiedzi

Właściwości

Stworzony:
13 stycznia 13

Ostatnia aktualizacja:
13 stycznia 13

pliki wliczony:
PHP

Wersja oprogramowania:
WordPress 3.5

Słowa kluczowe

eCommerce, eCommerce, Wszystkie przedmioty, blog, złamany, kró, tki kod, kró, tki kod, shortcodes, wordpress, wp