WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Easy Post Google Fonts

— Add- On do WorldWideScripts.net

Subskrybuj nasz kanał aby być na bieżąco!

Nowy! Dołącz do nas, jak chcesz!


Easy Post Google Fonts - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

YouIiib11 Kliknij tutaj, obejrzeć film demo tej wtyczki!

Ty masz problemy z naszym produktem? Wczasy w naszych przyszłych produktach?

Active Template CSS Parser wliczony

CSS Parser po prostu analizuje swoje aktywnego szablonu plik CSS i oferuje wszystkie elementy (klas, identyfikatorów, znaczniki), dzięki czemu można bez problemu po prostu wybierz której klasy, id lub tag chcesz zmodyfikować z nową czcionką!

Wsparcie

Dla każdego rodzaju wsparcia można skontaktować się ze mną poprzez [email protected]

O plugin

WordPress Plugin - Łatwy post Google Fonts pozwala na wykorzystanie ponad 600! Można używać wielu czcionek w jednym post / strona! Możesz określić każdy element strony i powiedzieć to, które Google czcionki do wykorzystania! Wtyczka ta ma

600+ czcionek Google połączone w jeden plugin tylko na CodeCanyon!

Innowacyjna redaktor shortcode!

  • Innowacyjna redaktor shortcode
  • Prosta obsługa
  • Nie wymaga Flash
  • 600+ Google Fonts
  • Działa we wszystkich Nowoczesne przeglądarki
  • Dodaj styl do swojej witryny
 v1.0.1 - 19 grudnia 2012 * Minor bug fix do GUI ------------------------------- v1.0 - 18 grudnia 2012 * Pierwsza wersja 

Pobierz
Inne akcesoria w tej kategoriiWszystkie składniki tego autora
KomentarzeNajczęściej zadawane pytania i odpowiedzi

Właściwości

Utworzono:
20 grudnia 12

Ostatnia Aktualizacja:
10 lipca 14

Wysoka Rozdzielczość:
Tak

Zgodne przeglądarki:
IE7, IE8, IE9, IE10, IE11, Firefox, Safari, Opera, Google Chrome

Kompatybilny Z:
BuddyPressa 1.6.1 WP e-Commerce 3.8.x, jigoshop 1.2

Pliki wliczony:
JavaScript JS, CSS, PHP

Wersja oprogramowania:
WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6, WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2

Słowa kluczowe

eCommerce, eCommerce, Wszystkie Przedmioty, łatwy, Czcionki, google, strona, poczta, Typ postu, kró, tki kod